<!DOCTYPE html><html lang="en-us" data-reactroot=""><head><meta name="google-site-verification" content="P13oAn8o8LB6FVCJWKsHWXvxfbR-SJrmvox6EgULpUs"/><meta name="ir-site-verification-token" value="-1270174611"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0,maximum-scale=10.0"/><meta charSet="utf-8"/><meta name="ROBOTS" content="INDEX, FOLLOW"/><title>Bolton Claims Trump Tied Ukraine Aid to Biden Investigation </title><link rel="shortcut icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ehbmzuinyzavecldswjt.png"/><link rel="apple-touch-icon" type="image/png" href="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/ehbmzuinyzavecldswjt.png"/><meta name="msapplication-square70x70logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/ehbmzuinyzavecldswjt.png"/><meta name="msapplication-square150x150logo" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/ehbmzuinyzavecldswjt.png"/><link rel="dns-prefetch" href="//kinja.com"/><link rel="dns-prefetch" href="//i.kinja-img.com"/><link rel="dns-prefetch" href="//x.kinja-static.com"/><link rel="dns-prefetch" href="//f.kinja-static.com"/><link rel="dns-prefetch" href="//www.googletagservices.com"/><link rel="dns-prefetch" href="//beacon.krxd.net"/><link rel="dns-prefetch" href="//pubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//stats.g.doubleclick.net"/><link rel="dns-prefetch" href="//tpc.googlesyndication.com"/><link rel="dns-prefetch" href="//pagead2.googlesyndication.com"/><link rel="dns-prefetch" href="//adservice.google.com"/><link rel="dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="dns-prefetch" href="//static.adsafeprotected.com"/><link rel="dns-prefetch" href="//dt.adsafeprotected.com"/><link rel="dns-prefetch" href="//pixel.adsafeprotected.com"/><link rel="dns-prefetch" href="//tps10232.doubleverify.com"/><link rel="dns-prefetch" href="//pixel.mtrcs.samba.tv"/><link rel="dns-prefetch" href="//js-agent.newrelic.com"/><link rel="dns-prefetch" href="//c.amazon-adsystem.com"/><link rel="dns-prefetch" href="//aax.amazon-adsystem.com"/><link rel="preconnect" href="https://i.kinja-img.com"/><link rel="preconnect" href="//x.kinja-static.com"/><link rel="preconnect" href="//f.kinja-static.com" crossorigin="true"/><link rel="alternate" type="application/rss+xml" title="The Slot - All stories" href="https://theslot.jezebel.com/rss"/><meta name="keywords" content="impeachment, Ukraine, john bolton, Donald Trump, The Slot"/><meta name="news_keywords" content="impeachment, Ukraine, john bolton, Donald Trump, The Slot"/><meta name="twitter:url" content="https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876"/><link rel="canonical" href="https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876"/><link rel="amphtml" href="https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876/amp"/><meta name="description" content="Like every other ousted Trump cabinet member, former national security advisor/human mustache John Bolton got a book deal. In it, Bolton reportedly writes that Trump did, in fact, want to keep withholding aid to Ukraine until the Ukrainian government agreed to investigate the Bidens, which seems like information he might want to share more publicly? "/><meta property="og:title" content="John Bolton&#x27;s Book Reportedly Confirms Trump Did the Big Crime"/><meta property="og:type" content="article"/><meta name="author" content=""/><meta property="og:url" content="https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876"/><meta property="og:description" content="Like every other ousted Trump cabinet member, former national security advisor/human mustache John Bolton got a book deal. In it, Bolton reportedly writes that Trump did, in fact, want to keep withholding aid to Ukraine until the Ukrainian government agreed to investigate the Bidens, which seems like information he might want to share more publicly? "/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="The Slot"/><meta property="og:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/vkn7fn6f8yi85ne3mdwn.jpg"/><meta property="fb:app_id" content="40338819712"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@jezebel"/><meta name="twitter:title" content="John Bolton&#x27;s Book Reportedly Confirms Trump Did the Big Crime"/><meta name="twitter:description" content="Like every other ousted Trump cabinet member, former national security advisor/human mustache John Bolton got a book deal. In it, Bolton reportedly writes that Trump did, in fact, want to keep withholding aid to Ukraine until the Ukrainian government agreed to investigate the Bidens, which seems like information he might want to share more publicly? "/><meta name="twitter:image" content="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/vkn7fn6f8yi85ne3mdwn.jpg"/><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async="">
						window.googletag = window.googletag || {};
						window.googletag.cmd = window.googletag.cmd || [];
					</script><script>
				window._fasttokenPerformanceMark = 'frontend.layout.header.user_token_fast';
				window._user = new Promise((resolve, reject) => {
					window._fasttoken = function (response) {
						if (window.performance) {
							window.performance.mark(window._fasttokenPerformanceMark);
						}
						if (response && response.meta &&response.meta.status === 200) {
							resolve(response.data);
						} else {
							reject(response ? response.meta : '');
						}
					};
				});
			</script><script src="https://kinja.com/api/profile/accountwithtoken?jsonp=_fasttoken&amp;newFollows=true" defer=""></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');</script><style>.tp-iframe-wrapper{position:relative!important;}</style><script>
					_comscore = window._comscore || [];
					_comscore.push({
						c1: '2',
						c2: '6770184'
					});
					window._comscore = _comscore;
					(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://sb':'://b')+'.scorecardresearch.com/beacon.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
				</script><script src="https://cdn.digitru.st/prod/1.4.4.beta/digitrust.min.js"></script><style data-styled="bzLsqw hVJsES iFVaRf cxfwkg fwjlmD fPqcTm fQjWOz cruvbL  eIjsbX gFCmRe kIbjiN eFBQmV ewAMZg buflah hXCFeb iIsiZI lgoJkk EMwih iSaTEN fRBjjk cZBgrX juDmih hhmmmD cIZLuj bYemXZ eSuPFB bYlXTp jgysUY elYELE GPChT eAOqtz eLxiAa iyxEIQ dTomTR dLONoQ gGQIUz eXTbge fWQdAR kgcYxS hebJFs AzvyH ktESSG ehkuKX etpvfO dhzTbZ iQFXup dVOasM fVlnpj cclgoe jIBiCM enJLjF lczDMb hdgju kHCVke iaqrWM jdPIHJ laOHsS jYvTqB fTjcDj esIpx bspgcg kFeogc bKrGzU vRmFv ctWecv izUYtn dsTWpc cLsyOJ ixUPOi kOsqmX kBeEqh fMEDzm wcAhP fwoJns dfSdTn bdPBiz eagNII defoG fWhkEE glBtZI jyjbTH kUfXGZ busDXq HAzdE cqtDtB ktBPdN gdELAJ tvyye lfhhVO dXVrpi ctReba dlcrWH cpgMQW hbcmGw bJgDUH etwVGZ ezwLgJ dqzDDd jpbKEQ fmiFaO bydMj lkqtha grWrOW bNRtrM kzkhwW dNAgCv dLRHcI cyUWWo fplIMg OMwVz foLDPX dPaBUR gqhndK jBsDWZ frTClM jzcQTJ cWiYXU kbNfCi cKaaXC gfolHV dUoECc hUFSvg iJyiXs hEuYft fbAnrV hJpRRP hFUXcT liWXlp iXYVqp eZvXLs eblHLt dciqNP hBRCzd hJcyvY gxHlor iwXbmg fwDNjy egRxyu eOMBOT gUlJSU jetHlK fbNnTF hPQZPo kSfANG nBxoz hjalAF bzrPWe jcgXjw fsIeMy jKmkQD jVTBel fGHfot gQKnCU bXAuVO cjCmmO bStdvX dBnbpo flPuEO dHZwOk cWglYt RFgyl iHpzjB" data-styled-version="4.3.2">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</style><style data-styled="gTwDaX kyiKbj kULIMn" data-styled-version="4.3.2">
/* sc-component-id: sc-keyframes-gTwDaX */
@-webkit-keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}} @keyframes gTwDaX{from{-webkit-transform:translateX(-100%);-ms-transform:translateX(-100%);transform:translateX(-100%);}to{-webkit-transform:translateX(0);-ms-transform:translateX(0);transform:translateX(0);}}
/* sc-component-id: sc-keyframes-kyiKbj */
@-webkit-keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}} @keyframes kyiKbj{0%{z-index:0;opacity:0;}100%{z-index:10;opacity:1;}}
/* sc-component-id: sc-keyframes-kULIMn */
@-webkit-keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}} @keyframes kULIMn{0%{z-index:10;opacity:1;}100%{z-index:0;opacity:0;}}</style><style>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</style></head><body class="theslot blog-group-jezebel blog-recirc-group-fmgNonSatire permalink en-US f_ads_a9_timeout_600_on f_adx_permalink_text_on f_amazon_aps_tag_on f_amazon_georedirect_on f_amp_skimlinks_on f_analyticstracking_on f_avclub_legacy_login_on f_bucketcookies_on f_chartbeat_video_on f_comments_compact_on f_commerce_permalink_module_on f_curation_on_storytype_on f_curation_toggle_on f_custom_header_on f_custom_kinja_standalone_on f_devcon_script_on f_dfp_lineitem_opts_on f_disable_fbia_rss_on f_donotcrawl_on f_editor_save_screen_update_on f_experimental_scores_on f_experiments_tool_on f_featured_video_toolbar_on f_full_width_headline_on f_fun_errorpages_on f_hide_ellipsis_on f_images_intersect_on f_infinite_promotion_on f_infinite_scroll_on f_kinja3_cards_phase2_on f_kinja3_cards_phase2_avatars_on f_kinja3_cards_phase3_on f_kinja_video_page_on f_legacy_embiggen_on f_lightbox_newsletter_script_on f_load_dfp_statically_on f_magma_experimental_permalinks_on f_magma_permalink_featured_on f_magma_permalink_roundup_on f_magma_permalink_standard_on f_magma_permalink_video_on f_magma_permalink_video_truncation_on f_magma_permalinkpath_redirect_on f_magma_render_permalinks_on f_magma_render_profiles_on f_magma_second_scroll_on f_magma_splashy_ad_logic_change_on f_meta_first_on f_mobilead_two_nodes_on f_more_from_go_on f_more_on_variant_a_on f_most_popular_sidebar_recirc_on f_native_recirc_magma_rendered_on f_native_sidebar_magma_rendered_on f_native_stream_magma_rendered_phase_2_on f_native_stream_magma_rendered_phase_3_with_excerpts_on f_new_permalink_a_on f_new_permalink_b_on f_new_static_stream_header_on f_new_story_page_boilerplates_on f_newmodalstyles_on f_permalink_paragraph_ads_on f_permalink_subscription_on f_piano_prod_on f_post_versioning_on f_prebid_on f_pure_save_button_on f_recirc_sidebar_on f_reply_nofollow_on f_restore_images_on f_reviewbox_alignment_full_bleed_on f_samba_for_simplereach_on f_scroll_vendor_on f_share_tools_on f_share_tools_footer_on f_sidebar_right_on f_simplereach_ad_tag_on f_simplereach_expanded_on f_slideshow_on f_smartcrop_on f_sticky_sidebar_video_on f_story_type_stream_below_6_on f_storytype_boilerplate_on f_subscription_module_amp_on f_subscription_module_applenews_on f_tradedesk_pixel_on f_truncated_video_ad_insertion_on f_video_upload_captions_on f_videojs_recentvideo_on f_videojs_video_permalink_on blog-group-jezebel"><div id="splashy-ad-container-top" class="splashy-ad-container no-overflow" style="display:none"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHY_TOP ad-splashy-top" data-ad-unit="SPLASHY_TOP" data-targeting="{&quot;pos&quot;:&quot;splashytop&quot;}"></div></div><div id="trackers"></div><div><div class="js_mobile-nav"></div><div class="js_topbar sc-17y8tyw-0 bzLsqw"><div class="vuc0jk-0 hVJsES"><ul class="vuc0jk-1 iFVaRf"><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;avclub.com&quot;,{&quot;metric20&quot;:1}]]" href="//avclub.com">The A.V. Club</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;deadspin.com&quot;,{&quot;metric20&quot;:1}]]" href="//deadspin.com">Deadspin</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;gizmodo.com&quot;,{&quot;metric20&quot;:1}]]" href="//gizmodo.com">Gizmodo</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jalopnik.com&quot;,{&quot;metric20&quot;:1}]]" href="//jalopnik.com">Jalopnik</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;jezebel.com&quot;,{&quot;metric20&quot;:1}]]" href="//jezebel.com">Jezebel</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;kotaku.com&quot;,{&quot;metric20&quot;:1}]]" href="//kotaku.com">Kotaku</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;lifehacker.com&quot;,{&quot;metric20&quot;:1}]]" href="//lifehacker.com">Lifehacker</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theroot.com&quot;,{&quot;metric20&quot;:1}]]" href="//theroot.com">The Root</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;thetakeout.com&quot;,{&quot;metric20&quot;:1}]]" href="//thetakeout.com">The Takeout</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;clickhole.com&quot;,{&quot;metric20&quot;:1}]]" href="//clickhole.com">Clickhole</a></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theonion.com&quot;,{&quot;metric20&quot;:1}]]" href="//theonion.com">The Onion</a></li><li class="vuc0jk-3 fPqcTm"></li><li class="vuc0jk-2 cxfwkg"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Network navigation&quot;,&quot;Network Blog Click&quot;,&quot;theinventory.com&quot;,{&quot;metric20&quot;:1}]]" href="//theinventory.com">The Inventory</a></li></ul></div></div><span class="overhang-wrapper sc-101yw2y-4 fQjWOz"><div class="js_header"><div class="sc-1f6xobn-10 cruvbL"><div class="sc-1f6xobn-8 eIjsbX"><div class="sc-1f6xobn-7 gFCmRe"><div class="sc-1f6xobn-0 kIbjiN"><div class="sc-1f6xobn-16 eFBQmV"><a href="//jezebel.com" title="Jezebel" class="sc-8vrmk6-0 ewAMZg"><div class="jezebel sc-2d8w30-0 buflah"><svg xmlns="http://www.w3.org/2000/svg" width="206" height="48" aria-label="Jezebel logo" viewBox="0 0 206 48"><path fill="#EC1238" fill-rule="evenodd" d="M1.66 0H13v30.8c0 3.93-3.33 10.38-7.46 13.3A17.73 17.73 0 0 1 0 47l.01-2.4c1.13-1.12 1.65-4.36 1.65-6.92V0zm18.35 0h23.47v9.07H31.3v3.45h11.88v6.65H31.3v3.71H44V32H20V0zm31.77 0h27.6c.03 1.4.07 6.84.07 6.84L67.1 23H80v9H51l.08-6.75L63.55 9.17H51.78V0zM181 0h11.08l.05 22.76 13.87-.04V32h-25V0zm-64 0h11.02c2.27 0 3.88-.01 5.75.22 2.37.3 5.24 2 6.55 3.34.9.92 2.59 3.48 2.32 5.72-.19 1.67-.83 3.75-3.26 6.01 4.56 2.65 4.62 6.89 4.62 6.82 0 7.59-7.12 9.83-10.86 9.83-3.9 0-16.12.06-16.12.06L117 0zm13.56 8a2.35 2.35 0 0 1 2.44 2.35c-.06 1.2-.3 2.13-1.25 2.43-.48.32-2 .2-2.75.18V8l1.56-.01zm-.17 10.03c2.01 0 3.61.94 3.61 2 0 2.9-1.6 2.97-5 2.97v-5c.51 0 .97.03 1.4.03zM86 0h23.48v9.07H97.3v3.45h11.88v6.65H97.3v3.71H110V32H86V0zm64 0h23.48v9.07H161.3v3.45h11.88v6.65H161.3v3.71H174V32h-24V0z"></path></svg></div></a><div class="sc-1f6xobn-17 iIsiZI">A Supposedly Feminist Website</div></div><div class="sc-1f6xobn-18 lgoJkk"><a href="/search" class="sc-1f6xobn-1 sc-1f6xobn-4 EMwih"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></span></a><div class="sc-1il3uru-2 sc-1f6xobn-20 fRBjjk"><span class="sc-1il3uru-3 cZBgrX"></span></div><a class="sc-1f6xobn-1 js_mobile-header-link sc-1f6xobn-2 juDmih"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Hamburger24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.5 21a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5zm0-9a.5.5 0 0 1 .09 1H2.5a.5.5 0 0 1-.09-1H21.5z"></path></svg></span></a></div></div><nav class="dfwuc8-1 hhmmmD"><a data-key="latest" href="//jezebel.com/" class="dfwuc8-0 cIZLuj"><span>Latest</span></a><a data-tagcanonical="features" data-index="1" href="/c/features" class="dfwuc8-0 cIZLuj"><span>Features</span></a><a data-blogid="1633941729" data-index="2" href="https://themuse.jezebel.com" class="dfwuc8-0 cIZLuj"><span>The Muse</span></a><a data-blogid="1634876795" data-index="3" href="https://theslot.jezebel.com" class="dfwuc8-0 bYemXZ"><span>The Slot</span></a><a data-blogid="1634006394" data-index="4" href="https://pictorial.jezebel.com" class="dfwuc8-0 cIZLuj"><span>Pictorial</span></a><a data-tagcanonical="barf-bag" data-index="5" href="/c/barf-bag" class="dfwuc8-0 cIZLuj"><span>Barf Bag</span></a><a data-tagcanonical="dirt-bag" data-index="6" href="/c/dirt-bag" class="dfwuc8-0 cIZLuj"><span>Dirt Bag</span></a><a data-tagcanonical="video" data-index="7" href="/c/video" class="dfwuc8-0 cIZLuj"><span>Video</span></a></nav></div></div></div></div><div class="initWrappers sc-101yw2y-0 eSuPFB"><span class="js_custom-header-toolbar-container sc-101yw2y-2 bYlXTp"></span><span class="js_curation-toolbar-container sc-101yw2y-1 jgysUY"></span></div><span class="js_curation-editor-container sc-101yw2y-1 jgysUY"></span></span><div class="js_sticky-top-ad sc-101yw2y-5 elYELE"><div class="sc-1jotqfp-0 sc-1jotqfp-2 GPChT"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TOP_BANNER ad-top-banner" data-ad-unit="TOP_BANNER" data-targeting="{&quot;pos&quot;:&quot;top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a5c7d-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-top-banner"></span></div></div></div><div class="sc-157agsr-1 eAOqtz"><div class="js_privacy_policy"></div><div class="qsfpej-0 eLxiAa"><a class="ylqi26-0 iyxEIQ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Story type click&quot;,&quot;https://theslot.jezebel.com/c/white-house&quot;]]" href="https://theslot.jezebel.com/c/white-house"><span class="vxl3c2-0 dTomTR">White House</span></a></div><header class="sc-1efpnfq-1 dLONoQ"><h1 class="sc-1efpnfq-0 gGQIUz"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876">John Bolton's Book Reportedly Confirms Trump Did the Big Crime</a></h1></header></div><div class="sc-157agsr-0 eXTbge"><aside class="ynugv2-2 fWQdAR"><div class="sc-101yw2y-3 kgcYxS"><div class="ynugv2-1 hebJFs"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_TOP ad-left-top" data-ad-unit="LEFT_TOP" data-targeting="{&quot;pos&quot;:&quot;left_top&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a73ac-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-top"></span></div></div><div id="sidebar_wrapper" class="ynugv2-3 AzvyH"><div class="js_sidebar_sticky_container sc-1ez0oyg-0 ktESSG"><div class="sc-1ez0oyg-1 etpvfO"><div><div class="js_sidebar-edit-video ynugv2-0 dhzTbZ"><div class="instream-native-video instream-permalink instream-native-video--desktop bxm4mm-0 dVOasM"></div></div><div id="trending_wrapper" class="ynugv2-0 iQFXup"><div id="trending-module" class="i2qujp-3 fVlnpj"><header><h2><strong>You</strong> may also like</h2></header><div class="i2qujp-2 cclgoe"><div class="sc-1m3f1n9-0 jIBiCM"><a class="sc-1m3f1n9-1 enJLjF js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 1&quot;,&quot;https://jezebel.com/according-to-trumps-spiritual-advisor-its-apparently-ok-1841239541&quot;,{&quot;metric16&quot;:1}]]" href="https://jezebel.com/according-to-trumps-spiritual-advisor-its-apparently-ok-1841239541"><div class="ejta2c-0 kHCVke"><div><div><img alt="According to Trump&#x27;s Spiritual Advisor It&#x27;s Apparently Okay to Ask God to Terminate Pregnancies as Long as They&#x27;re Satanic" aria-label="According to Trump&#x27;s Spiritual Advisor It&#x27;s Apparently Okay to Ask God to Terminate Pregnancies as Long as They&#x27;re Satanic" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/yuhnhogqsumzsncgh74x.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/yuhnhogqsumzsncgh74x.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/yuhnhogqsumzsncgh74x.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="yuhnhogqsumzsncgh74x" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="According to Trump&#x27;s Spiritual Advisor It&#x27;s Apparently Okay to Ask God to Terminate Pregnancies as Long as They&#x27;re Satanic" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 lczDMb js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 2&quot;,&quot;https://themuse.jezebel.com/drowning-in-ruffles-and-sequins-on-the-62nd-grammys-red-1841238936&quot;,{&quot;metric16&quot;:1}]]" href="https://themuse.jezebel.com/drowning-in-ruffles-and-sequins-on-the-62nd-grammys-red-1841238936"><div class="ejta2c-0 kHCVke"><div><div><img alt="Drowning in Ruffles and Sequins On the 62nd Grammys Red Carpet" aria-label="Drowning in Ruffles and Sequins On the 62nd Grammys Red Carpet" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/dgvkjeq2lrnjczjrccd3.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/dgvkjeq2lrnjczjrccd3.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/dgvkjeq2lrnjczjrccd3.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="dgvkjeq2lrnjczjrccd3" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Drowning in Ruffles and Sequins On the 62nd Grammys Red Carpet" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><a class="sc-1m3f1n9-1 hdgju js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position 3&quot;,&quot;https://jezebel.com/silicon-valley-ceo-clarifies-outrageous-job-posting-loo-1841238087&quot;,{&quot;metric16&quot;:1}]]" href="https://jezebel.com/silicon-valley-ceo-clarifies-outrageous-job-posting-loo-1841238087"><div class="ejta2c-0 kHCVke"><div><div><img alt="Silicon Valley CEO Clarifies Outrageous Job Posting Looking for a Nanny: &#x27;I Need a Wife&#x27;" aria-label="Silicon Valley CEO Clarifies Outrageous Job Posting Looking for a Nanny: &#x27;I Need a Wife&#x27;" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/f6kpyc5ekkfqjhpuvjzw.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/f6kpyc5ekkfqjhpuvjzw.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/f6kpyc5ekkfqjhpuvjzw.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="f6kpyc5ekkfqjhpuvjzw" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Silicon Valley CEO Clarifies Outrageous Job Posting Looking for a Nanny: &#x27;I Need a Wife&#x27;" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a></div><div class="sc-17xh7h5-0 jdPIHJ"><div class="sc-17xh7h5-1 laOHsS"><div class="sc-17xh7h5-2 jYvTqB"></div></div><div class="sc-17xh7h5-1 laOHsS"><div class="sc-17xh7h5-2 fTjcDj"></div></div><div class="sc-17xh7h5-1 laOHsS"><div class="sc-17xh7h5-2 fTjcDj"></div></div></div><div class="i2qujp-0 esIpx"><div class="i2qujp-1 bspgcg"><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://jezebel.com/according-to-trumps-spiritual-advisor-its-apparently-ok-1841239541&quot;,{&quot;metric16&quot;:1}]]" href="https://jezebel.com/according-to-trumps-spiritual-advisor-its-apparently-ok-1841239541"><div class="sc-15qf33u-0 bKrGzU"><div class="ejta2c-0 kHCVke"><div><div><img alt="According to Trump&#x27;s Spiritual Advisor It&#x27;s Apparently Okay to Ask God to Terminate Pregnancies as Long as They&#x27;re Satanic" aria-label="According to Trump&#x27;s Spiritual Advisor It&#x27;s Apparently Okay to Ask God to Terminate Pregnancies as Long as They&#x27;re Satanic" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/yuhnhogqsumzsncgh74x.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/yuhnhogqsumzsncgh74x.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/yuhnhogqsumzsncgh74x.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="yuhnhogqsumzsncgh74x" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="According to Trump&#x27;s Spiritual Advisor It&#x27;s Apparently Okay to Ask God to Terminate Pregnancies as Long as They&#x27;re Satanic" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Jezebel</strong></div><h4 class="sc-15qf33u-1 dsTWpc">According to Trump's Spiritual Advisor It's Apparently Okay to Ask God to Terminate Pregnancies as Long as They're Satanic</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Garrett Schlichte</strong></div><time class="sc-15qf33u-6 ixUPOi">Today 4:30PM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://themuse.jezebel.com/drowning-in-ruffles-and-sequins-on-the-62nd-grammys-red-1841238936&quot;,{&quot;metric16&quot;:1}]]" href="https://themuse.jezebel.com/drowning-in-ruffles-and-sequins-on-the-62nd-grammys-red-1841238936"><div class="sc-15qf33u-0 vRmFv"><div class="ejta2c-0 kHCVke"><div><div><img alt="Drowning in Ruffles and Sequins On the 62nd Grammys Red Carpet" aria-label="Drowning in Ruffles and Sequins On the 62nd Grammys Red Carpet" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/dgvkjeq2lrnjczjrccd3.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/dgvkjeq2lrnjczjrccd3.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/dgvkjeq2lrnjczjrccd3.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="dgvkjeq2lrnjczjrccd3" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Drowning in Ruffles and Sequins On the 62nd Grammys Red Carpet" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>The Muse</strong></div><h4 class="sc-15qf33u-1 dsTWpc">Drowning in Ruffles and Sequins On the 62nd Grammys Red Carpet</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Joan Summers</strong></div><time class="sc-15qf33u-6 ixUPOi">Today 3:07PM</time></div></div></a><a class="sc-15qf33u-5 kFeogc js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Trending module click&quot;,&quot;position main&quot;,&quot;https://jezebel.com/silicon-valley-ceo-clarifies-outrageous-job-posting-loo-1841238087&quot;,{&quot;metric16&quot;:1}]]" href="https://jezebel.com/silicon-valley-ceo-clarifies-outrageous-job-posting-loo-1841238087"><div class="sc-15qf33u-0 ctWecv"><div class="ejta2c-0 kHCVke"><div><div><img alt="Silicon Valley CEO Clarifies Outrageous Job Posting Looking for a Nanny: &#x27;I Need a Wife&#x27;" aria-label="Silicon Valley CEO Clarifies Outrageous Job Posting Looking for a Nanny: &#x27;I Need a Wife&#x27;" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/f6kpyc5ekkfqjhpuvjzw.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/f6kpyc5ekkfqjhpuvjzw.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/f6kpyc5ekkfqjhpuvjzw.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="f6kpyc5ekkfqjhpuvjzw" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Silicon Valley CEO Clarifies Outrageous Job Posting Looking for a Nanny: &#x27;I Need a Wife&#x27;" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div><div class="sc-15qf33u-2 sc-15qf33u-4 izUYtn"><strong>Jezebel</strong></div><h4 class="sc-15qf33u-1 dsTWpc">Silicon Valley CEO Clarifies Outrageous Job Posting Looking for a Nanny: 'I Need a Wife'</h4><div><div class="sc-15qf33u-2 sc-15qf33u-3 cLsyOJ"><strong>Garrett Schlichte</strong></div><time class="sc-15qf33u-6 ixUPOi">Today 2:30PM</time></div></div></a></div></div></div></div></div><div class="ynugv2-0 dhzTbZ"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div></div></div></div><div class="ynugv2-0 dhzTbZ"><div class="sc-5f1ako-3 kOsqmX"><div class="sc-5f1ako-0 kBeEqh">Popular Deals on The Inventory</div><div class="sc-5f1ako-1 fMEDzm"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular commerce click&quot;,&quot;position 0&quot;,&quot;https://kinjadeals.theinventory.com/sundays-best-deals-flint-tinder-jackets-house-plant-1841233442&quot;]]" href="https://kinjadeals.theinventory.com/sundays-best-deals-flint-tinder-jackets-house-plant-1841233442?ks=commercerecirc_permalink"><div class="ejta2c-0 kHCVke"><div><div><img alt="Sunday&#x27;s Best Deals: Flint &amp; Tinder Jackets, House Plants, Greenworks Snow Throwers, and More" aria-label="Sunday&#x27;s Best Deals: Flint &amp; Tinder Jackets, House Plants, Greenworks Snow Throwers, and More" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/i8ri1iikfottaxxvnete.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/i8ri1iikfottaxxvnete.jpg 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/i8ri1iikfottaxxvnete.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="i8ri1iikfottaxxvnete" data-format="jpg" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Sunday&#x27;s Best Deals: Flint &amp; Tinder Jackets, House Plants, Greenworks Snow Throwers, and More" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><div class="sc-5f1ako-2 wcAhP"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular commerce click&quot;,&quot;position 0&quot;,&quot;https://kinjadeals.theinventory.com/sundays-best-deals-flint-tinder-jackets-house-plant-1841233442&quot;]]" href="https://kinjadeals.theinventory.com/sundays-best-deals-flint-tinder-jackets-house-plant-1841233442?ks=commercerecirc_permalink"><h1 class="sc-759qgu-0 fwoJns">Sunday's Best Deals: Flint & Tinder Jackets, House Plants, Greenworks Snow Throwers, and More</h1></a><span><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/analuisasrz&quot;],[&quot;External Post Click&quot;,&quot;stream post click - 0&quot;,&quot;https://kinja.com/analuisasrz&quot;],[&quot;Kinja Deals click&quot;,&quot;position 0&quot;,&quot;https://kinja.com/analuisasrz&quot;,{&quot;metric23&quot;:1}]]" href="https://kinja.com/analuisasrz">Ana Suarez</a><span class="sc-1ixdk2y-1 bdPBiz">, </span></div><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/coreyfoster&quot;],[&quot;External Post Click&quot;,&quot;stream post click - 0&quot;,&quot;https://kinja.com/coreyfoster&quot;],[&quot;Kinja Deals click&quot;,&quot;position 0&quot;,&quot;https://kinja.com/coreyfoster&quot;,{&quot;metric23&quot;:1}]]" href="https://kinja.com/coreyfoster">Corey Foster</a><span class="sc-1ixdk2y-1 bdPBiz">, </span></div><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><span class="sc-1ixdk2y-1 bdPBiz">and </span><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/tercius&quot;],[&quot;External Post Click&quot;,&quot;stream post click - 0&quot;,&quot;https://kinja.com/tercius&quot;],[&quot;Kinja Deals click&quot;,&quot;position 0&quot;,&quot;https://kinja.com/tercius&quot;,{&quot;metric23&quot;:1}]]" href="https://kinja.com/tercius">Tercius</a></div></span></div></div><div class="sc-5f1ako-1 fMEDzm"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular commerce click&quot;,&quot;position 1&quot;,&quot;https://theinventory.com/why-good-long-underwear-is-a-wardrobe-essential-1841200839&quot;]]" href="https://theinventory.com/why-good-long-underwear-is-a-wardrobe-essential-1841200839?ks=commercerecirc_permalink"><div class="ejta2c-0 kHCVke"><div><div><img alt="Why Good Long Underwear Is a Wardrobe Essential" aria-label="Why Good Long Underwear Is a Wardrobe Essential" srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/xfkaq9pmlwrxhhjf0vyz.png 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/xfkaq9pmlwrxhhjf0vyz.png 470w, , , , https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/xfkaq9pmlwrxhhjf0vyz.png 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="xfkaq9pmlwrxhhjf0vyz" data-format="png" data-default-transform="KinjaCenteredLargeAuto" data-width="450" data-relative="false" data-show-background="true" data-alt="Why Good Long Underwear Is a Wardrobe Essential" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></div></div></a><div class="sc-5f1ako-2 wcAhP"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular commerce click&quot;,&quot;position 1&quot;,&quot;https://theinventory.com/why-good-long-underwear-is-a-wardrobe-essential-1841200839&quot;]]" href="https://theinventory.com/why-good-long-underwear-is-a-wardrobe-essential-1841200839?ks=commercerecirc_permalink"><h1 class="sc-759qgu-0 fwoJns">Why Good Long Underwear Is a Wardrobe Essential</h1></a><span><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/stylegf&quot;],[&quot;External Post Click&quot;,&quot;stream post click - 1&quot;,&quot;https://kinja.com/stylegf&quot;],[&quot;Kinja Deals click&quot;,&quot;position 1&quot;,&quot;https://kinja.com/stylegf&quot;,{&quot;metric23&quot;:1}]]" href="https://kinja.com/stylegf">Megan Collins</a></div></span></div></div></div></div><div class="ynugv2-0 dhzTbZ"><div class="sc-1ez0oyg-0 ehkuKX"><div class="sc-1ez0oyg-1 etpvfO"><div is="bulbs-dfp" class="ad-container dfp dfp-slot-LEFT_RAIL ad-left-rail" data-ad-unit="LEFT_RAIL" data-targeting="{&quot;pos&quot;:&quot;left&quot;}"></div><div class="bt-wrapper"><span data-uid="5d1b8a6193-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-left-rail"></span></div></div></div></div><div class="ynugv2-0 dhzTbZ"><div class="sc-6l6yqv-6 eagNII"><h4 class="sc-6l6yqv-0 defoG">More from G/O Media</h4><div class="sc-6l6yqv-3 fWhkEE"><div class="sc-6l6yqv-5 glBtZI"><span class="sc-6l6yqv-4 jyjbTH">Read on</span><div class="lifehacker sc-2d8w30-0 hXCFeb"><svg xmlns="http://www.w3.org/2000/svg" width="180" height="45" aria-label="Lifehacker logo" viewBox="0 0 180 45"><path fill="#94B330" fill-rule="evenodd" d="M0 .45l6.9.44v43.6H0V.46zm14.75 3.07a3.98 3.98 0 0 1 0 7.94 3.98 3.98 0 0 1 0-7.94zM47 12.63c5.23 0 9.46 4.3 9.46 9.56v6.71a3.44 3.44 0 0 1-3.45 3.47h-8.63v3.02A2.62 2.62 0 0 0 47 38h6.62l.22 5.87-6.23.95c-6.01 1-10.13-4.2-10.13-9.44v-13.2A9.54 9.54 0 0 1 47 12.63zm-35.7.45l6.9.4V44.5h-6.9V13.08zM32.07 0c1.72 0 3.12.5 3.45.73l-.28 6.65h-3.17A2.6 2.6 0 0 0 29.5 10v9.39h5.17v6.93H29.5v18.14h-6.9V10c0-5.25 4.34-10 9.46-10zm68.3 22.75v13.3a8.72 8.72 0 0 1-8.63 8.78A8.81 8.81 0 0 1 83 36.06v-2.74c0-4.81 3.29-8.44 8.74-8.44 2.06 0 3.12.22 4.29.55v-3.52c0-2.51-1.17-4.53-4.34-4.19h.05c-1.78.06-4.06.28-5.95.4-.06-1.63-.12-2.24-.17-3.47 1.5-.56 3.67-1.12 5.51-1.18 5.57-.11 9.24 4.42 9.24 9.28zM66.82.73v13.3a17.2 17.2 0 0 1 4.5-.56c4.74 0 8.42 4.3 8.42 9.17V44.5h-4.35V22.64a4.3 4.3 0 0 0-4.34-4.3h-4.23V44.5h-4.45V.73h4.45zM47 19.57a2.6 2.6 0 0 1 2.55 2.46v3.4h-5.17V22.2A2.62 2.62 0 0 1 47 19.57zm65.85-6.1a8.77 8.77 0 0 1 8.74 8.78v.56c-1.73.05-3.12.05-4.4.1v-.66c0-2.35-1.95-4.3-4.34-4.3a4.29 4.29 0 0 0-4.24 4.3v13.97c0 2.46 1.9 4.3 4.24 4.3a4.28 4.28 0 0 0 4.34-4.13c2.17.17 4.23.28 4.4.28a8.8 8.8 0 0 1-8.74 8.33 8.73 8.73 0 0 1-8.69-8.78V22.25c0-4.87 3.9-8.78 8.69-8.78zM129.55.84V44.5h-4.45V.84h4.46zM96.04 28.5v7.55c0 2.4-1.9 4.36-4.29 4.36a4.3 4.3 0 0 1-4.28-4.15V32.8a4.26 4.26 0 0 1 4.07-4.3h4.5zm57.68-15.04a8.77 8.77 0 0 1 8.69 8.83v6.88c0 1.29-1 2.24-2.23 2.24h-10.74v4.75a4.3 4.3 0 0 0 4.28 4.36h5.63c.05 1.45.1 2.46.22 3.46l-5.35.84c-5.45.95-9.24-3.8-9.24-8.66V22.3c0-4.86 3.9-8.83 8.74-8.83zm-10.34.45l-8.41 14.31 9.07 16.27h-4.9l-8.46-14.82c-.83-1.45-.83-1.62.17-3.35l7.46-12.41h5.07zm32.29-.5c1.89.05 3.06.5 4.34 1.11-.06 1.35-.11 2.46-.17 3.47l-4.84-.11c-2.34 0-4.23 2.51-4.23 4.8v21.8h-4.46V22.7c0-4.86 3.79-9.39 9.36-9.27zm-21.95 4.52A4.35 4.35 0 0 1 158 22.3V27h-8.57v-4.7a4.3 4.3 0 0 1 4.28-4.36z"></path></svg></div></div><a class="sc-6l6yqv-2 kUfXGZ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 1&quot;,&quot;https://lifehacker.com/what-jeff-bezos-can-teach-you-about-smartphone-security-1841188670&quot;,{&quot;metric17&quot;:1}]]" href="https://lifehacker.com/what-jeff-bezos-can-teach-you-about-smartphone-security-1841188670"><h4 class="sc-6l6yqv-1 busDXq sc-759qgu-0 fwoJns">What Jeff Bezos Can Teach You About Smartphone Security</h4></a></div><div class="sc-6l6yqv-3 fWhkEE"><div class="sc-6l6yqv-5 glBtZI"><span class="sc-6l6yqv-4 jyjbTH">Read on</span><div class="gizmodo sc-2d8w30-0 hXCFeb"><svg xmlns="http://www.w3.org/2000/svg" width="225" height="33" aria-label="Gizmodo logo" viewBox="0 0 225 33"><path fill="#000" fill-rule="evenodd" d="M36.87 29.06V3.92c0-1.3.3-2.29.88-2.94A2.89 2.89 0 0 1 40 0c.95 0 1.72.32 2.31.97.59.64.88 1.63.88 2.95v25.14c0 1.32-.3 2.3-.88 2.96A3 3 0 0 1 40 33c-.91 0-1.66-.33-2.25-1-.6-.65-.89-1.64-.89-2.94zm172 3.94c-8.9 0-16.13-7.4-16.13-16.49 0-9.1 7.23-16.49 16.13-16.49 8.9 0 16.13 7.4 16.13 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.3 0-9.6 4.4-9.6 9.81s4.3 9.81 9.6 9.81 9.6-4.4 9.6-9.81-4.3-9.81-9.6-9.81zM136.44 33c-8.89 0-16.13-7.4-16.13-16.49 0-9.1 7.24-16.49 16.13-16.49 8.9 0 16.14 7.4 16.14 16.49 0 9.1-7.24 16.49-16.13 16.49zm0-26.3c-5.29 0-9.6 4.4-9.6 9.81s4.31 9.81 9.6 9.81c5.3 0 9.6-4.4 9.6-9.81s-4.3-9.81-9.6-9.81zm51.13 9.8c0-3.64-1.17-7.01-3.13-9.74A16.02 16.02 0 0 0 171.91.01l-.48-.01-8.1.01c-1.38 0-2.38.32-3 .97-.62.64-.93 1.68-.93 3.12v24.8c0 1.44.3 2.48.93 3.12.62.65 1.62.97 3 .97h8.58a16.02 16.02 0 0 0 12.53-6.75 16.67 16.67 0 0 0 3.13-9.74zm-15 9.74a39 39 0 0 1-2.52.06h-4.23V6.7h4.23c.9 0 1.75 0 2.53.06a9.57 9.57 0 0 1 6.76 4.18 9.91 9.91 0 0 1 1.7 5.54v.04a10 10 0 0 1-1.7 5.54 9.58 9.58 0 0 1-6.77 4.18zM111.18.14a2.74 2.74 0 0 0-3.13 1.17L98.3 16.46 88.59 1.31A2.75 2.75 0 0 0 85.44.15a2.91 2.91 0 0 0-1.98 2.8v26.91a2.86 2.86 0 0 0 2.8 2.93c1.54 0 2.8-1.31 2.8-2.93V12.55l6.9 10.75.02.02v.02a3.37 3.37 0 0 0 .16.23l.08.07.11.14.12.1.08.09.17.13.05.04.2.12.05.03.15.08c.28.13.58.22.88.25h.18l.1.01h.1l.17-.01c.3-.03.6-.12.89-.25l.15-.08.05-.03.19-.12.05-.04.17-.13.1-.09.1-.1.12-.14a2.2 2.2 0 0 0 .2-.27l.03-.03v-.02l.02-.02 6.9-10.75v17.31a2.86 2.86 0 0 0 2.8 2.93c1.55 0 2.8-1.31 2.8-2.93V2.94c0-1.28-.8-2.42-1.98-2.8zM73.95 32H53.02a3.1 3.1 0 0 1-2.78-1.8 3.67 3.67 0 0 1 .43-3.77l17.11-20.3H53.64c-1.54 0-2.8-1.37-2.8-3.05 0-1.7 1.26-2.72 2.8-2.72h19.07c1.1 0 2.24.18 3.23 1.3.91 1.01.87 3.2-.15 4.52l-16.53 19.7h14.68c1.54 0 2.67 1.37 2.67 3.06S75.48 32 73.94 32zm-57.92 1c-4.65 0-8.86-1.88-11.86-5.3C1.52 24.7 0 20.73 0 16.82 0 4.57 9.97 0 16.25 0c6.18 0 10.71 3.1 10.9 3.23a3.2 3.2 0 0 1 .83 4.35 2.97 2.97 0 0 1-4.2.87 14.83 14.83 0 0 0-7.53-2.17c-3.94 0-9.37 2.65-9.37 10.54 0 4.49 3.27 9.78 9.25 9.78 3.37 0 5.74-.92 7.12-1.81v-4.67h-4.67a3.09 3.09 0 0 1-3.03-3.14 3.09 3.09 0 0 1 3.03-3.14h7.7c1.68 0 3.04 1.4 3.04 3.14v9.34a3.2 3.2 0 0 1-.93 2.25C26.36 30.61 21.9 33 16.02 33z"></path></svg></div></div><a class="sc-6l6yqv-2 kUfXGZ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 2&quot;,&quot;https://gizmodo.com/carnivorous-dinosaur-discovered-in-utah-was-a-true-jura-1841203024&quot;,{&quot;metric17&quot;:1}]]" href="https://gizmodo.com/carnivorous-dinosaur-discovered-in-utah-was-a-true-jura-1841203024"><h4 class="sc-6l6yqv-1 busDXq sc-759qgu-0 fwoJns">Carnivorous Dinosaur Discovered in Utah Was a True Jurassic Nightmare</h4></a></div><div class="sc-6l6yqv-3 fWhkEE"><div class="sc-6l6yqv-5 glBtZI"><span class="sc-6l6yqv-4 jyjbTH">Read on</span><div class="kotaku sc-2d8w30-0 hXCFeb"><svg xmlns="http://www.w3.org/2000/svg" width="212" height="39" aria-label="Kotaku logo" viewBox="0 0 212 39"><path fill="#FBC000" fill-rule="evenodd" d="M191.72 5.28l1.2 17.98-8.58.16-1-18.37-6.51-.17.94 21.03c.13 3 2.28 5.38 4.77 5.29l12.99-.49c2.3-.09 3.97-2.48 3.75-5.33l-1.5-19.93-6.06-.17zm13.1 1.62c-.2-2.61-1.88-4.8-3.78-4.88l-1.74-.07.64 9.67 5.22.08-.34-4.8zm6.8 0c-.23-2.61-1.9-4.8-3.77-4.87l-1.71-.08.72 9.67 5.14.08-.39-4.8zm-60.2-3l.2 28.27 2.58-.1c2.85-.1 5.1-2.76 5.04-5.92L158.9 4.1l-7.46-.2zm7.83 10.72l8.01.04c2.62.01 3.8 1.18 4.79 3.02l9.66 20.68c-1.07 1.4-7.06.8-9.53-4.74l-5.12-11.27-.45.01-.4.01c-2.76.04-7.05-2.58-6.96-7.74zM143.39 4.23l-12.1-.33c-5.75-.15-7.27 4.83-6.34 8.06l15.81.14-.1 12.1-10.89.2.05-2.14 3.2-.04c5.72-.08 7.1-4.77 6.17-7.94h-.04l.02-.01-11.92-.05c-3.09-.01-5.72 2.61-5.84 5.9l-.04 1.05-.22 6.04c-.13 3.39 2.39 6.06 5.57 5.94l16.55-.63c2.91-.1 5.24-2.8 5.23-5.97l-.05-16.77c-.02-3-2.26-5.47-5.06-5.55zm-39.82 24.5a5.95 5.95 0 0 0 6.33 6.37l3.32-.12 1.08-21.27-9.75-.06-.98 15.08zm13.46-17.03c6.17.05 7.73-5 6.8-8.21l-20.86-.56c-6.64-.18-7.88 5.14-6.96 8.58l21.02.19zM88.76 2.5l-19.43-.54c-7.58-.21-10.1 5.6-9.22 9.38l24.53.23-1.25 14-14.16.27 1.45-12.99-10.9-.07-2.09 16.38c-.5 3.95 2.53 7.07 6.71 6.9l21.57-.8a7.76 7.76 0 0 0 7.31-6.98L94.75 8.9a5.98 5.98 0 0 0-5.99-6.4zm-69.34-.55L12.7 38.02l4.22-.16c4.65-.18 8.92-3.63 9.6-7.67l4.74-27.9-11.84-.34zm11.06 12.68l13.02.05c4.23.02 5.87 1.5 7.02 3.81l8.1 19.65c-2.05 1.8-11.6 1.18-14.3-5.88l-2.96-7.84h-.73l-.63.01c-4.52.06-10.9-3.25-9.52-9.8zM15.7 12.67l1.9-10.51-6.57-.2C1.9 1.7-.63 8.26.12 12.53l15.58.16zm22.73 1.96l16.8-3.68c3.16-1.93 4.51-8.9 2.3-10.95l-16.3 3.95c-2.77 1.5-5.95 5.86-2.8 10.68zm124.62 0l8.93-4.84c3.1-2.63 3.97-6.97 1.32-9.79l-9.64 6.05c-3.44 2.32-2.92 5.76-.61 8.58z"></path></svg></div></div><a class="sc-6l6yqv-2 kUfXGZ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 3&quot;,&quot;https://kotaku.com/kingdom-hearts-iiis-new-dlc-is-my-kind-of-anime-nonsens-1841206897&quot;,{&quot;metric17&quot;:1}]]" href="https://kotaku.com/kingdom-hearts-iiis-new-dlc-is-my-kind-of-anime-nonsens-1841206897"><h4 class="sc-6l6yqv-1 busDXq sc-759qgu-0 fwoJns"><i>Kingdom Hearts III</i>'s New DLC Is My Kind Of Anime Nonsense, On Steroids</h4></a></div><div class="sc-6l6yqv-3 fWhkEE"><div class="sc-6l6yqv-5 glBtZI"><span class="sc-6l6yqv-4 jyjbTH">Read on</span><div class="thetakeout sc-2d8w30-0 hXCFeb"><svg xmlns="http://www.w3.org/2000/svg" width="140" height="44" aria-label="TheTakeout logo" viewBox="0 0 140 44"><g fill="none" fill-rule="evenodd"><path fill="#E5371A" d="M29.85 35.57l.22 1.17h-5.54l-1.08 6.04c-.07.33-.24.53-.53.57l-.12.01h-4.28c-.4 0-.61-.21-.55-.6l.02-.1.1-.47h2.9c.32 0 .52-.16.61-.46l.03-.12 1.08-6.04h7.14zM78 37.85h1.18c.45 0 .62.18.65.56v4.28c0 .39-.13.63-.53.67H64.17c-.34 0-.57-.2-.6-.56l-.01-.1v-.52h13.79c.44 0 .62-.21.64-.57v-3.76h1.2zm18.45-27.07l.2.08c1.95.8 3 2.54 3.07 5.16V37.4c0 3.79-1.94 5.85-5.62 5.94h-4.84c-1.95 0-3.44-.54-4.43-1.58.65.23 1.4.37 2.23.4H92c3.76 0 5.8-1.95 5.89-5.66V15.13c0-1.8-.44-3.2-1.29-4.18l-.15-.17zm-66.33-.45h1.02c.33 0 .56.13.66.45l.03.12v.01l6.77 31.31c.08.42-.06.65-.46.69H33.7c-.33 0-.53-.16-.62-.45l-.04-.12-.1-.6h3.24c.46 0 .63-.2.59-.58l-.02-.1-6.64-30.73h1.02zm27.32 0h1.36c.58 0 .83.35.62.87l-.04.1-7 14.21-.01.01 7.45 16.45c.27.5.07.88-.5.93h-4.48c-.44 0-.72-.16-.9-.5l-.04-.11-.24-.55h3.7c.6 0 .86-.35.66-.84l-.05-.1-7.45-16.44 6.92-14.03h1.36zm61.76 0c.41 0 .75.31.8.72l.01.1v25.9c0 3.73-1.94 5.76-5.6 5.85h-4.8c-1.95 0-3.43-.53-4.41-1.55.64.23 1.38.36 2.22.4h4.91c3.73 0 5.76-1.95 5.85-5.6V10.32h1.02zm-102.69 0h1.17c.4 0 .61.2.65.54v4.18c0 .37-.17.6-.53.65H13v26.55c0 .4-.17.61-.53.65H8.16c-.37 0-.6-.17-.64-.53v-.62h3.02c.4 0 .6-.17.64-.55V14.55h4.69c.4 0 .6-.2.64-.55v-3.67h1.17zm30.6 18.82l1.08 2.56-.77 1.45v8.93c0 .48-.24.76-.7.8l-.11.01h-3.88c-.48 0-.77-.24-.8-.69l-.01-.12v-.33h2.87c.5 0 .77-.24.8-.7l.01-.11v-8.93l1.5-2.87zm91.72-18.82c.44 0 .64.24.64.65v4.07c0 .4-.2.65-.63.65h-4.65v26.55c0 .45-.2.65-.64.65h-4.17c-.4 0-.64-.2-.64-.65v-.5h3.01c.44 0 .64-.2.64-.65V14.55h4.66c.44 0 .64-.25.64-.65v-3.57zm-50.18 4.11h2.3c.8 0 1.32.35 1.5 1l.04.15h-2.05c-.97 0-1.52.51-1.58 1.46V36l.01.33.03.15h-.25c-.97 0-1.52-.48-1.58-1.46V16.07c0-1 .5-1.56 1.42-1.62h2.46zm-13.3 9.64h1.16c.36 0 .58.2.62.57v4.12c0 .4-.19.64-.52.68h-7.65v7.03h-1.78V28.3h7.54c.36 0 .58-.2.62-.57v-3.66h1.17zm33.06-13.77a.8.8 0 0 1 .78.82V36c0 .17 0 .33.03.48H109c-1.03 0-1.57-.54-1.57-1.64V10.3zm-82.04 6.43l1.02 5.58-1.58 8.65h-2.04l2.6-14.23zm19.1-6.43h1.02c.48 0 .75.24.79.7v7.91h.01l-1.81 3.78V10.31h1zm33.71 0c.45-.01.62.19.65.54v4.17c0 .37-.13.64-.53.69H69v6.98h-1.83v-8.13h10.18c.45 0 .62-.24.65-.6v-3.65h1.18v-.01zm-73.5 4.6v1.37H2.73c-.38 0-.62-.25-.66-.66v-.72h3.61zm117.57-.01h3.62v1.38h-2.95c-.42 0-.67-.3-.67-.78v-.6zm-26.8-4.12h-.01v-.01l.01.01z"></path><path fill="#F9DB5D" fill-rule="nonzero" d="M15.62 10.3H.65c-.4 0-.65.24-.65.64v4c0 .4.24.64.65.64h4.72v26.09c0 .44.24.64.65.64h4.23c.45 0 .65-.2.65-.64V15.58h4.72c.44 0 .65-.24.65-.64v-4c0-.4-.2-.64-.65-.64zm10.35 7l1 5.48 1.57 8.49H23.4l2.57-13.97zm10.16 24.33l-6.54-30.2-.13-.57c-.08-.4-.32-.56-.68-.56H23.2c-.36 0-.6.16-.68.56l-6.67 30.77c-.12.43.08.67.52.67h4.3c.36 0 .56-.2.64-.56l1.09-5.84h7.15l.21 1.14.91 4.7c.08.37.28.57.64.57h4.25c.48 0 .65-.25.57-.68zm21.6-.24l-7.34-16.17 6.8-13.79.09-.17c.28-.56.04-.96-.57-.96h-4.25c-.44 0-.73.2-.93.6l-4.42 8.92-1.82 3.68V11.1c0-.52-.29-.8-.81-.8h-3.9c-.53 0-.81.28-.81.8v30.4c0 .53.28.8.81.8h3.89c.53 0 .81-.27.81-.8v-8.84l1.5-2.83 1.09 2.52 4.01 9.36c.16.4.45.6.93.6h4.3c.65 0 .89-.4.6-.92h.02zM77.06 10.3H62.07c-.37 0-.61.24-.61.64v30.73c0 .4.24.64.61.64h15c.5 0 .65-.24.65-.64v-4c0-.44-.16-.64-.65-.64H66.9v-8.08h7.78c.41 0 .65-.25.65-.69V24.3c0-.44-.24-.68-.65-.68H66.9v-8h10.18c.5 0 .65-.27.65-.67v-4c0-.4-.16-.65-.65-.65zm11.32 26.85c-1.06 0-1.63-.52-1.63-1.6V17.06c0-1.04.58-1.6 1.64-1.6h2.36c.88 0 1.43.4 1.58 1.13.03.15.05.3.05.47v18.49c0 1.08-.57 1.6-1.63 1.6h-2.37zm7.79-25.32c-.98-1-2.47-1.53-4.4-1.53H87.2c-3.82 0-5.86 2-5.86 5.77v20.48c0 2.8 1.13 4.62 3.28 5.37.75.26 1.6.4 2.58.4h4.56c3.83 0 5.86-2 5.86-5.76v-20.5c0-1.84-.49-3.26-1.44-4.23h-.02zm20.52-1.53h-3.74a.8.8 0 0 0-.8.8v24.33c0 1.08-.58 1.6-1.63 1.6h-2.1c-1.07 0-1.63-.52-1.63-1.6V11.1a.8.8 0 0 0-.81-.8h-3.9a.81.81 0 0 0-.82.8v25.44c0 2.8 1.12 4.63 3.27 5.38.74.26 1.6.4 2.58.4h4.56c3.82 0 5.86-2 5.86-5.76V11.12a.8.8 0 0 0-.82-.8l-.02-.02zm20.07.02h-14.97c-.4 0-.65.24-.65.64v4c0 .4.24.64.65.64h4.72v26.07c0 .44.24.64.65.64h4.23c.45 0 .65-.2.65-.64V15.58h4.72c.45 0 .65-.24.65-.64v-4c0-.4-.2-.64-.65-.64v.02z"></path><path fill="#FFF" fill-rule="nonzero" d="M41.03 40.84c-.12 0-.22-.09-.22-.2v-29.1c0-.1.1-.19.22-.19.13 0 .23.09.23.2v29.1c0 .1-.1.19-.23.19m21.68 0a.2.2 0 0 1-.2-.2V13.27s-.06-.67.45-1.21c.43-.46 1.13-.7 2.07-.7.1 0 .2.1.2.2s-.09.19-.2.19c-.82 0-1.42.19-1.77.56-.39.43-.34.94-.33.94v27.41c0 .1-.1.2-.2.2m65.15 0c-.12 0-.22-.1-.22-.2V17c0-.1.1-.19.22-.19.13 0 .23.09.23.2v23.65c0 .1-.1.19-.23.19m-110.37 0h-.04a.19.19 0 0 1-.15-.23c.06-.26 5.58-26.11 5.81-27.3.01-.02.4-1.94 2.59-1.95.1.01.2.09.2.2 0 .1-.1.18-.2.18h-.03a2.09 2.09 0 0 0-2.18 1.64c-.23 1.2-5.75 27.05-5.8 27.31a.2.2 0 0 1-.2.15M6.7 41.3c-.13 0-.23-.08-.23-.19V17c0-.11.1-.2.23-.2.12 0 .22.09.22.2v24.1c0 .1-.1.2-.22.2M1.26 14.07c-.12 0-.23-.09-.23-.2v-2.33c0-.11.1-.2.23-.2s.22.09.22.2v2.32c0 .1-.1.19-.22.19m121.65 0c-.12 0-.22-.09-.22-.2v-2.33c0-.11.1-.2.22-.2.13 0 .23.09.23.2v2.34c0 .1-.1.19-.23.19M86.81 40.8c-1.14 0-2.39-.1-3.28-1-.73-.76-1.1-1.92-1.1-3.56V15.9c.02-4.52 2.86-4.54 4.73-4.55h.51c.1 0 .2.07.2.18a.2.2 0 0 1-.18.2h-.52c-1.83.01-4.35.03-4.36 4.17v20.35c0 1.53.33 2.61.99 3.3.83.85 2.08.9 3.2.9.09 0 .17.08.17.18 0 .1-.08.2-.18.2h-.17m20.58 0c-1.2 0-2.52-.12-3.45-1.03-.77-.75-1.15-1.91-1.16-3.55v-24.7a.2.2 0 0 1 .39 0v24.71c0 1.54.34 2.61 1.04 3.29.88.85 2.2.9 3.36.9.1 0 .2.09.2.19s-.1.18-.2.18h-.18"></path><path fill="#174066" d="M61.07 1.05h-1.18c-.09 0-.15-.07-.15-.16V.17c0-.1.06-.17.15-.17h3.37c.1 0 .15.08.15.17v.72c0 .09-.06.16-.14.16H62.1V6c0 .09-.07.17-.15.17h-.72c-.07 0-.15-.07-.15-.16V1.05h-.01zm4.62-.88c0-.1.07-.17.15-.17h.72c.09 0 .15.08.15.17V2.5h2.54V.17c0-.1.07-.17.15-.17h.72c.08 0 .15.08.15.17v5.82c0 .08-.07.16-.15.16h-.71c-.08 0-.15-.07-.15-.16V3.56h-2.54V6c0 .09-.06.16-.14.16h-.72c-.08 0-.15-.07-.15-.16V.17h-.02zm6.87 0c0-.1.06-.17.15-.17h3.35c.1 0 .16.08.16.17v.72c0 .09-.07.16-.16.16h-2.43V2.5h2.03c.08 0 .16.08.16.17v.74c0 .1-.08.17-.16.17h-2.03v1.54h2.43c.1 0 .16.08.16.17V6c0 .09-.06.17-.15.17h-3.35a.16.16 0 0 1-.16-.16V.17z"></path><path fill="#E5371A" d="M54.59 3.63H13.58c-.1 0-.19-.12-.19-.27 0-.15.08-.27.19-.27h41.01c.1 0 .2.12.2.27 0 .15-.08.27-.19.27m68.83 0H82.4c-.1 0-.18-.12-.18-.27 0-.15.09-.27.2-.27h41c.1 0 .18.12.18.27 0 .15-.08.27-.18.27"></path></g></svg></div></div><a class="sc-6l6yqv-2 kUfXGZ js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Popular stories click&quot;,&quot;Kinja Roundup - position 4&quot;,&quot;https://thetakeout.com/emotional-support-beer-1841203997&quot;,{&quot;metric17&quot;:1}]]" href="https://thetakeout.com/emotional-support-beer-1841203997"><h4 class="sc-6l6yqv-1 busDXq sc-759qgu-0 fwoJns">Brooklyn man registers a beer as emotional support animal</h4></a></div></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-PROMOTION_NATIVE_SIDEBAR ad-promotion-sidebar" data-ad-unit="PROMOTION_NATIVE_SIDEBAR" data-targeting="{&quot;pos&quot;:&quot;promotion_native_sidebar&quot;,&quot;native_style_template&quot;:&quot;sidebar_item_v4&quot;}"></div></div><div class="ynugv2-0 dhzTbZ"><div id="newsletterPromoModule"><div class="sc-10uan3u-0 HAzdE"><div class="sc-10uan3u-1 cqtDtB">Subscribe To Our Newsletter</div><div class="sc-10uan3u-2 ktBPdN"><span class="ynl58c-0 gdELAJ"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="Jezebel avatar" viewBox="0 0 64 64"><g fill="none" fill-rule="evenodd"><path fill="#EC1238" d="M0 0h64v64H0z"></path><path fill="#FFF" d="M38 8v31.46c0 4-3.33 10.59-7.45 13.58A17.77 17.77 0 0 1 25 56l.01-2.45C26.14 52.4 27 49.09 27 46.48V8h11z"></path></g></svg></span>Let us help you procrastinate. Sign-up for our daily newsletter.</div><a href="//theslot.jezebel.com/newsletter" class="sc-10uan3u-3 lfhhVO"><button variant="primary" class="peggds-1 dXVrpi"><label class="peggds-0 ctReba">Subscribe</label></button></a></div></div></div><div class="js_newsletter-container"></div><div id="leftrail_dynamic_ad_wrapper"></div></div></div></aside><main class="sc-11qwj9y-0 dlcrWH"><div class="sc-11qwj9y-1 cpgMQW"><div class="js_kinja_notification"></div><script type="application/ld+json">{"@type":"Article","@context":"http://schema.org","url":"https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876","author":[{"@type":"Person","name":"Rebecca Fishbein"}],"headline":"John Bolton's Book Reportedly Confirms Trump Did the Big Crime","description":"Like every other ousted Trump cabinet member, former national security advisor/human mustache John Bolton got a book deal. In it, Bolton reportedly writes that Trump did, in fact, want to keep withholding aid to Ukraine until the Ukrainian government agreed to investigate the Bidens, which seems like information he might want to share more publicly? ","datePublished":"2020-01-26T20:10:00-05:00","dateModified":"2020-01-26T20:12:44-05:00","mainEntityOfPage":{"@type":"WebPage","url":"https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876"},"image":{"@type":"ImageObject","height":675,"width":1200,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,pg_1,q_80,w_1200/vkn7fn6f8yi85ne3mdwn.jpg","thumbnail":{"@type":"ImageObject","height":180,"width":320,"url":"https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,pg_1,q_80,w_320/vkn7fn6f8yi85ne3mdwn.jpg"}},"articleBody":"Like every other ousted Trump cabinet member, former national security advisor/human mustache John Bolton got a book deal. In it, Bolton reportedly writes that Trump did, in fact, want to keep withholding aid to Ukraine until the Ukrainian government agreed to investigate the Bidens, which seems like information he might want to share more publicly? \n\nAccording to the New York Times, in a draft of the yet-to-be-published memoir, Bolton claims Trump personally told him the president wanted to withhold $391 million promised in aid to Ukraine, in an apparent effort to bully officials in Ukraine to look into Hunter Biden’s employment at Ukrainian natural gas producer Burisma Holdings. If Bolton’s accounting is correct, it, uh certainly bolsters the Democrats’ impeachment argument against Trump. \n\nBolton also reportedly implicated some other Team Trump members, not that any of it should be surprising. Per the Times:\n\nOver dozens of pages, Mr. Bolton described how the Ukraine affair unfolded over several months until he departed the White House in September. He described not only the president’s private disparagement of Ukraine but also new details about senior cabinet officials who have publicly tried to sidestep involvement.\n\nFor example, Secretary of State Mike Pompeo acknowledged privately that there was no basis to claims by the president’s lawyer Rudolph W. Giuliani that the ambassador to Ukraine was corrupt and believed Mr. Giuliani may have been acting on behalf of other clients, Mr. Bolton wrote.\n\nNote that the public may never get to read Bolton’s account, not that they should pay for this book anyway (Bolton got Bolton reportedly sent the manuscript to the White House for prepublication review, which means there’s plenty of time for pushback and revisions. \n\nBut they could watch Bolton testify on national television—the Times’s sources say the manuscript is a rough outline of what Bolton would say under oath if called upon to testify at the impeachment trial. Bolton said earlier this month that he would do it if subpoenaed by the Senate, which probably won’t happen, since the White House keeps blocking the Democrats’ requests for testimony. The Hill reports that the Dems are pushing even harder for Bolton to speak in the wake of this quid pro quo news drop, but I wouldn’t take any bets on it.\n\nAnd if you’re curious, Bolton got a $2 million advance for this memoir.\n\n","articleSection":"White House","keywords":["impeachment","ukraine","john bolton","donald trump"],"publisher":{"@type":"Organization","@context":"http://schema.org","name":"The Slot","url":"https://theslot.jezebel.com","logo":{"@type":"ImageObject","width":500,"url":"https://x.kinja-static.com/assets/images/logos/newsletter/jezebel-500px.png"},"sameAs":["https://www.facebook.com/jezebel","https://www.youtube.com/jezebel","https://twitter.com/jezebel","https://instagram.com/jezebel"]}}</script><div class="js_starterpost"><div class="sc-1fofo4n-0 hbcmGw"><div class="sc-83o472-1 bJgDUH"><div class="sc-83o472-0 etwVGZ"><div class="sc-1jc3ukb-0 ezwLgJ"><div class="sc-1jc3ukb-1 dqzDDd"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/rebeccafishbein&quot;]]" href="https://kinja.com/rebeccafishbein"><div><img srcSet="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_180,q_80,w_320/rmimkc7vi281m6m8v2ay.jpg 320w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_264,q_80,w_470/rmimkc7vi281m6m8v2ay.jpg 470w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_450,q_80,w_800/rmimkc7vi281m6m8v2ay.jpg 800w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_675,q_80,w_1200/rmimkc7vi281m6m8v2ay.jpg 1200w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,fl_progressive,g_center,h_900,q_80,w_1600/rmimkc7vi281m6m8v2ay.jpg 1600w, https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_80,q_80,w_80/rmimkc7vi281m6m8v2ay.jpg 80w" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" sizes="40px" data-chomp-id="rmimkc7vi281m6m8v2ay" data-format="jpg" data-height="40" data-default-transform="AvatarSmallAuto" data-sizes="40px" data-width="40" data-relative="false" data-show-background="true" data-poster-src="" data-anim-src="" data-cropped="true" class="dv4r5q-2 iaqrWM"/></div></a></div><div class="sc-1jc3ukb-2 jpbKEQ"><div class="sc-1jc3ukb-3 fmiFaO"><div class="sc-1mep9y1-0 sc-1ixdk2y-0 dfSdTn"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Author click&quot;,&quot;https://kinja.com/rebeccafishbein&quot;]]" href="https://kinja.com/rebeccafishbein">Rebecca Fishbein</a></div></div><div class="sc-1jc3ukb-6 bydMj"><time class="uhd9ir-0 lkqtha" dateTime="2020-01-26T20:10:00-05:00"><a class="js_meta-time js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Permalink page click - post header&quot;,&quot;standard&quot;]]" href="https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876">Today 8:10PM</a></time><div class="sc-1jc3ukb-4 grWrOW">•</div><div class="sc-1jc3ukb-5 bNRtrM"><div class="js_tag-dropdown"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Tag click&quot;,&quot;First tag click&quot;]]" href="/tag/impeachment"><div class="wvv3zm-1 kzkhwW"><span>Filed to:</span><span class="wvv3zm-2 dNAgCv">impeachment</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ChevronDown icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M3.87 6.16a.5.5 0 0 0-.74.68l5.5 6c.2.21.54.21.74 0l5.5-6a.5.5 0 1 0-.74-.68L9 11.76l-5.13-5.6z"></path></svg></span></div></a></div></div></div></div></div></div><div class="sc-83o472-0 etwVGZ"><div class="sc-15g8630-1 dLRHcI"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink meta&quot;,&quot;Comment count click&quot;]]" href="https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876#replies"><div class="sc-15g8630-0 cyUWWo"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path></svg></span><span>10</span></div></a><div class="sc-15g8630-0 cyUWWo"><div class="js_save-badge" data-state="{&quot;postId&quot;:&quot;1841242876&quot;,&quot;postPermalink&quot;:&quot;https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876&quot;,&quot;saveCount&quot;:2,&quot;isBigger&quot;:true}" data-post-id="1841242876" data-post-permalink="https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876"><div class="sc-1mn1yww-1 fplIMg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bookmark icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M4 15.21l4.63-5.05a.5.5 0 0 1 .74 0L14 15.21V2H4v13.21zm5-3.97l-5.13 5.6A.5.5 0 0 1 3 16.5v-15c0-.28.22-.5.5-.5h11c.28 0 .5.22.5.5v15a.5.5 0 0 1-.87.33L9 11.24z"></path></svg></span><div class="sc-1mn1yww-0 OMwVz">2</div></div></div></div></div><div class="sc-83o472-2 foLDPX"><div class="js_share-tools" data-position="top"><div class="sc-17x7c2u-3 dPaBUR"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Ftheslot.jezebel.com%2Fjohn-boltons-new-book-reportedly-confirms-trump-did-the-1841242876%3Futm_medium%3Dsharefromsite%26utm_source%3Dtheslot_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=John%20Bolton&#x27;s%20Book%20Reportedly%20Confirms%20Trump%20Did%20the%20Big%20Crime&amp;amp;via=@jezebel&amp;amp;url=https%3A%2F%2Ftheslot.jezebel.com%2Fjohn-boltons-new-book-reportedly-confirms-trump-did-the-1841242876%3Futm_medium%3Dsharefromsite%26utm_source%3Dtheslot_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=John%20Bolton&#x27;s%20Book%20Reportedly%20Confirms%20Trump%20Did%20the%20Big%20Crime&amp;body=https%3A%2F%2Ftheslot.jezebel.com%2Fjohn-boltons-new-book-reportedly-confirms-trump-did-the-1841242876%253Futm_medium%3Dsharefromsite%2526utm_source%3Dtheslot_email%26utm_campaign=top" title="Share via Email" target="_blank" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876" title="Share via Link" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div><div class="post-tools-wrapper" data-state="{&quot;type&quot;:&quot;permalink&quot;,&quot;postId&quot;:&quot;1841242876&quot;,&quot;authorIds&quot;:[&quot;5876237249237814722&quot;],&quot;sharedToBlogId&quot;:null,&quot;status&quot;:&quot;PUBLISHED&quot;,&quot;postPermalink&quot;:&quot;https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876&quot;,&quot;wordCount&quot;:411,&quot;isFeatured&quot;:false,&quot;isVideo&quot;:false,&quot;isEmbiggened&quot;:true,&quot;parentId&quot;:null,&quot;parentAuthorId&quot;:null,&quot;defaultBlogId&quot;:&quot;1634876795&quot;,&quot;index&quot;:0,&quot;pageType&quot;:&quot;permalink&quot;,&quot;isDismissed&quot;:false,&quot;isBlocked&quot;:false}" data-post-id="1841242876" data-post-permalink="https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876"><div class="sc-1vjnuu8-0 frTClM"><div class="sc-12i6d45-0 jzcQTJ"><div class="sc-12i6d45-1 cWiYXU"></div></div></div></div></div></div></div></div><div class="js_post-content r43lxo-0 kbNfCi"><figure class="align--bleed js_lazy-image js_marquee-assetfigure sc-1eow4w5-1 cKaaXC" data-id="vkn7fn6f8yi85ne3mdwn" data-recommend-id="image://vkn7fn6f8yi85ne3mdwn" data-format="Jpg" data-width="5369" data-height="3014" data-lightbox="true" data-recommended="true" contenteditable="false" draggable="false"><div class="img-wrapper sc-1eow4w5-2 gfolHV" contenteditable="false" style="max-width:5369px" data-syndicationrights="false"><span class="js_lightbox-wrapper sc-1eow4w5-0 dUoECc"><div class="magnifier js_lightbox lightbox hide sc-1m41dwj-0 hUFSvg"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="ZoomIn icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M10.5 1a6.5 6.5 0 1 1-4.23 11.44l-4.42 4.41a.5.5 0 0 1-.7-.7l4.41-4.42A6.5 6.5 0 0 1 10.5 1zm0 1a5.5 5.5 0 1 0 0 11 5.5 5.5 0 0 0 0-11zm0 2c.28 0 .5.22.5.5V7h2.5a.5.5 0 0 1 .5.41v.09a.5.5 0 0 1-.5.5H11v2.5a.5.5 0 0 1-.41.5h-.09a.5.5 0 0 1-.5-.5V8H7.5a.5.5 0 0 1-.5-.41V7.5c0-.28.22-.5.5-.5H10V4.5a.5.5 0 0 1 .41-.5z"></path></svg></span></div><div style="padding-bottom:56.1%" class="image-hydration-wrapper sc-1eow4w5-3 iJyiXs"><div><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-chomp-id="vkn7fn6f8yi85ne3mdwn" data-format="jpg" data-height="3014" data-default-transform="UncroppedWideExtraLarge" data-width="5369" data-relative="false" data-show-background="true" data-alt="Illustration for article titled John Boltons Book Reportedly Confirms Trump Did the Big Crime" data-poster-src="" data-anim-src="" data-cropped="false" class="dv4r5q-1 hEuYft"/></div></div></span><figcaption class="no-caption sc-7s1ndr-0 fbAnrV">Image<!-- -->: <!-- -->via Getty</figcaption></div><span data-id="vkn7fn6f8yi85ne3mdwn" data-recommend-id="image://vkn7fn6f8yi85ne3mdwn" data-format="Jpg" data-width="5369" data-height="3014" data-lightbox="true" data-recommended="true" class="js_recommend"></span></figure><span></span><p class="sc-77igqf-0 hJpRRP">Like every other ousted Trump cabinet member, former national security advisor/human mustache John Bolton got a book deal. In it, Bolton reportedly writes that Trump did, in fact, want to keep withholding aid to Ukraine until the Ukrainian government agreed to investigate the Bidens, which seems like information he might want to share more publicly? </p><p class="sc-77igqf-0 hJpRRP"><span><a class="sc-145m8ut-0 hFUXcT js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.nytimes.com/2020/01/26/us/politics/trump-bolton-book-ukraine.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.nytimes.com/2020/01/26/us/politics/trump-bolton-book-ukraine.html" target="_blank" rel="noopener noreferrer">According to</a></span> the <em>New York Times</em>, in a draft of the yet-to-be-published memoir, Bolton claims Trump personally told him the president wanted to withhold $391 million promised in aid to Ukraine, in an apparent effort to bully officials in Ukraine to look into Hunter Biden’s employment at Ukrainian natural gas producer Burisma Holdings. If Bolton’s accounting is correct, it, uh certainly bolsters the Democrats’ impeachment <span><a class="sc-145m8ut-0 hFUXcT js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;Internal link&quot;,&quot;https://jezebel.com/tag/impeachment&quot;,{&quot;metric25&quot;:1}]]" href="https://jezebel.com/tag/impeachment">argument</a></span> against Trump. </p><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID ad-splashy-mid" data-ad-unit="SPLASHYMID" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div id="swappable-mobile-ad-container" class="js_ad-mobile-dynamic swappable-mobile-ad-container js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile js_swappable-mobile-ad" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><div class="instream-native-video instream-permalink instream-native-video--mobile bxm4mm-0 dVOasM"></div><p class="sc-77igqf-0 hJpRRP">Bolton also reportedly implicated some other Team Trump members, not that any of it should be surprising. Per the <em>Times</em>:</p><blockquote data-type="BlockQuote" class="sc-8hxd3p-0 hBRCzd"><p class="sc-77igqf-0 hJpRRP">Over dozens of pages, Mr. Bolton described how the Ukraine affair unfolded over several months until he departed the White House in September. He described not only the president’s private disparagement of Ukraine but also new details about senior cabinet officials who have publicly tried to sidestep involvement.</p><p class="sc-77igqf-0 hJpRRP">For example, Secretary of State Mike Pompeo acknowledged privately that there was no basis to claims by the president’s lawyer Rudolph W. Giuliani that the ambassador to Ukraine was corrupt and believed Mr. Giuliani may have been acting on behalf of other clients, Mr. Bolton wrote.</p></blockquote><div is="bulbs-dfp" class="ad-container dfp dfp-slot-SPLASHYMID_MOBILE ad-splashy-mid" data-ad-unit="SPLASHYMID_MOBILE" data-targeting="{&quot;pos&quot;:&quot;splashymid&quot;}"></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-TEADS_PERMALINK_OUTSTREAM_MOBILE ad-teads-outstream" data-ad-unit="TEADS_PERMALINK_OUTSTREAM_MOBILE" data-targeting="{&quot;pos&quot;:&quot;outstream&quot;}"></div><p class="sc-77igqf-0 hJpRRP">Note that the public may never get to read Bolton’s account, not that they should pay for this book anyway (Bolton got Bolton reportedly sent the manuscript to the White House for prepublication review, which means there’s plenty of time for pushback and revisions. </p><p class="sc-77igqf-0 hJpRRP">But they <em>could</em> watch Bolton testify on national television—the <em>Times</em>’s<em> </em>sources say the manuscript is a rough outline of what Bolton would say under oath if called upon to testify at the impeachment trial. Bolton <span><a class="sc-145m8ut-0 hFUXcT js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.nytimes.com/2020/01/06/us/politics/bolton-testify-impeachment-trial.html&quot;,{&quot;metric25&quot;:1}]]" href="https://www.nytimes.com/2020/01/06/us/politics/bolton-testify-impeachment-trial.html" target="_blank" rel="noopener noreferrer">said</a></span> earlier this month that he would do it if subpoenaed by the Senate, which probably won’t happen, since the White House keeps blocking the Democrats’ requests for testimony. The Hill <span><a class="sc-145m8ut-0 hFUXcT js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.nbcnews.com/politics/trump-impeachment-inquiry/democrats-demand-bolton-testimony-after-report-his-book-says-trump-n1123491&quot;,{&quot;metric25&quot;:1}]]" href="https://www.nbcnews.com/politics/trump-impeachment-inquiry/democrats-demand-bolton-testimony-after-report-his-book-says-trump-n1123491" target="_blank" rel="noopener noreferrer">reports</a></span> that the Dems are pushing even harder for Bolton to speak in the wake of this quid pro quo news drop, but I wouldn’t take any bets on it.</p><div id="" class="js_ad-mobile-dynamic  js_ad-dynamic ad-mobile-dynamic movable-ad bxm4mm-4 liWXlp"><div class="bxm4mm-1 bxm4mm-2 iXYVqp"></div><div class="ad-unit ad-mobile bxm4mm-5 eZvXLs"><div class="bxm4mm-6 eblHLt">Advertisement</div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-MOBILE_IN_POST ad-mobile" data-ad-unit="MOBILE_IN_POST" data-targeting="{&quot;pos&quot;:&quot;mobile_inpost&quot;}"></div><div class="bt-wrapper"><span data-uid="5d260804c9-384" class="bt-uid-tg" style="display:none !important;text-align:center" data-css-selector="ad-container.ad-mobile"></span></div></div><div class="bxm4mm-1 bxm4mm-3 dciqNP"></div></div><p class="sc-77igqf-0 hJpRRP">And if you’re curious, Bolton <span><a class="sc-145m8ut-0 hFUXcT js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Embedded Url&quot;,&quot;External link&quot;,&quot;https://www.marketwatch.com/story/former-trump-adviser-john-bolton-has-a-2-million-book-deal-2019-11-10&quot;,{&quot;metric25&quot;:1}]]" href="https://www.marketwatch.com/story/former-trump-adviser-john-bolton-has-a-2-million-book-deal-2019-11-10" target="_blank" rel="noopener noreferrer">got</a></span> a $2 million advance for this memoir.</p></div><div class="sc-18b1b2r-5 hJcyvY"><div><h4 class="z1qon0-0 gxHlor">Share This Story</h4><div class="js_share-tools sc-18b1b2r-0 iwXbmg" data-position="bottom"><div class="sc-17x7c2u-3 dPaBUR"><a href="https://facebook.com/sharer.php?u=https%3A%2F%2Ftheslot.jezebel.com%2Fjohn-boltons-new-book-reportedly-confirms-trump-did-the-1841242876%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" title="Share to Facebook" target="_blank" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></span></a><a href="https://twitter.com/share?text=John%20Bolton&#x27;s%20Book%20Reportedly%20Confirms%20Trump%20Did%20the%20Big%20Crime&amp;amp;url=https%3A%2F%2Ftheslot.jezebel.com%2Fjohn-boltons-new-book-reportedly-confirms-trump-did-the-1841242876%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" title="Share to Twitter" target="_blank" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></span></a><a href="mailto:?subject=John%20Bolton&#x27;s%20Book%20Reportedly%20Confirms%20Trump%20Did%20the%20Big%20Crime&amp;body=https%3A%2F%2Ftheslot.jezebel.com%2Fjohn-boltons-new-book-reportedly-confirms-trump-did-the-1841242876%253Futm_medium%3Dsharefromsite%2526utm_source%3D_email%26utm_campaign=bottom" title="Share via Email" target="_blank" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span></span></a><a href="https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876" title="Share via Link" class="sc-17x7c2u-0 gqhndK"><span class="sc-17x7c2u-1 jBsDWZ"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Link icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M11.06 7.75a.5.5 0 1 1-.7.7l-.85-.83a1.86 1.86 0 0 0-2.63 0l-4 4a1.86 1.86 0 0 0 0 2.64l1.33 1.33c.72.73 1.91.72 2.64 0l1.8-1.8a.5.5 0 1 1 .7.7l-1.8 1.8a2.87 2.87 0 0 1-4.05 0l-1.33-1.32a2.86 2.86 0 0 1 0-4.05l4-4.01a2.86 2.86 0 0 1 4.05 0l.84.84zm5.17-4.41a2.86 2.86 0 0 1 0 4.05l-4 4.01a2.86 2.86 0 0 1-4.05 0l-.84-.84a.5.5 0 1 1 .7-.71l.85.84c.73.73 1.9.73 2.63 0l4-4c.73-.73.73-1.91 0-2.64l-1.33-1.33a1.87 1.87 0 0 0-2.64 0l-1.8 1.8a.5.5 0 1 1-.7-.7l1.8-1.8a2.87 2.87 0 0 1 4.05 0l1.33 1.32z"></path></svg></span></span></a></div></div></div><div class="sc-18b1b2r-4 fwDNjy"><h4 class="z1qon0-0 gxHlor">Get our newsletter</h4><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Permalink page click&quot;,&quot;Subscribe button click&quot;]]" href="/newsletter" target="_blank"><button class="sc-18b1b2r-3 egRxyu j48i5d-2 eOMBOT"><div class="j48i5d-1 fbNnTF"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg></span><span class="j48i5d-0 hPQZPo">Subscribe</span></div></button></a></div></div><div class="js_liveblog-controls"></div><div class="js_qanda-controls"></div><div class="sc-1or3yyu-4 kSfANG"><h4 class="sc-1or3yyu-0 nBxoz">More from The Slot</h4><div class="sc-1or3yyu-3 hjalAF"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 1 of 3&quot;,&quot;https://theslot.jezebel.com/everything-is-just-im-peachy-1841141386&quot;,{&quot;metric18&quot;:1}]]" href="https://theslot.jezebel.com/everything-is-just-im-peachy-1841141386"><h4 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 fwoJns">Everything Is Just (Im)Peachy</h4></a></div><div class="sc-1or3yyu-3 hjalAF"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 2 of 3&quot;,&quot;https://theslot.jezebel.com/donald-trump-very-intrigued-by-the-idea-of-committing-w-1840830881&quot;,{&quot;metric18&quot;:1}]]" href="https://theslot.jezebel.com/donald-trump-very-intrigued-by-the-idea-of-committing-w-1840830881"><h4 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 fwoJns">Donald Trump Very Intrigued By the Idea of Committing War Crimes</h4></a></div><div class="sc-1or3yyu-3 hjalAF"><a class="sc-1or3yyu-2 bzrPWe js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Related Posts Module&quot;,&quot;Position 3 of 3&quot;,&quot;https://theslot.jezebel.com/guess-who-might-start-an-impeachment-podcast-1839785205&quot;,{&quot;metric18&quot;:1}]]" href="https://theslot.jezebel.com/guess-who-might-start-an-impeachment-podcast-1839785205"><h4 class="sc-1or3yyu-1 jcgXjw sc-759qgu-0 fwoJns">Guess Who Might Start An Impeachment Podcast</h4></a></div></div><a name="replies"></a><div class="sc-73739c-0 fsIeMy"><div class="sc-1ib37xr-0 jKmkQD"><h4 class="z1qon0-0 gxHlor">About the author</h4><div><div class="sc-1ib37xr-1 jVTBel"><div class="sc-1ib37xr-2 fGHfot"><img data-src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/rmimkc7vi281m6m8v2ay.jpg" src="https://i.kinja-img.com/gawker-media/image/upload/c_fill,f_auto,fl_progressive,g_center,h_200,q_80,w_200/rmimkc7vi281m6m8v2ay.jpg"/><a href="https://kinja.com/rebeccafishbein">Rebecca Fishbein</a></div><div class="sc-1ib37xr-3 gQKnCU"><a href="https://kinja.com/rebeccafishbein">Rebecca Fishbein</a><p>Contributor</p><div class="sc-1ib37xr-6 bXAuVO"><a href="mailto:rebecca.fishbein-co@jezebel.com"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Mail icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M14.5 3A2.5 2.5 0 0 1 17 5.5v7a2.5 2.5 0 0 1-2.5 2.5h-11A2.5 2.5 0 0 1 1 12.5v-7A2.5 2.5 0 0 1 3.5 3h11zM2 5.5v7c0 .83.67 1.5 1.5 1.5h11c.83 0 1.5-.67 1.5-1.5v-7l-.03-.3-6.34 5.67a.5.5 0 0 1-.38.13.5.5 0 0 1-.38-.13l-6.7-6-.02-.02c-.1.2-.15.41-.15.64zM14.5 4h-11c-.24 0-.45.05-.65.14l6.4 5.73 6.19-5.54c-.26-.2-.58-.33-.93-.33z"></path></svg></span>Email</a><a href="https://twitter.com/bfishbfish"><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span>Twitter</a><a href="https://kinja.com/rebeccafishbein"><span class="sc-1wnj9xm-1 cjCmmO ynl58c-0 tvyye"><svg xmlns="http://www.w3.org/2000/svg" width="64" height="64" aria-label="Kinja avatar" viewBox="0 0 64 64"><path fill-rule="evenodd" d="M17.6 34.47c1.02 1.7 7.35 12.36 9.5 16.08 2.38 4.1 5.7 4.45 7.55 4.45h13.49s-9.88-17.8-12.9-22.6c-2.03-3.26-4.74-3.64-7.76-3.64H9.33c-.03 0 2.94-3.54 9.48-3.76 6.54-.2 17.28.02 21.71 0s6.7-2.02 7.62-3.55C49.07 19.92 54.78 9 54.78 9H25.32c-3.95.02-5.67 2.12-7.18 4.61L9 28.65c-.03.05.02.23.06.32 0 0 1.14.06 2.87.6 2.44.8 4.65 3.21 5.67 4.9z"></path></svg></span>Posts</a></div></div></div></div></div></div><div class="js_postbottom-waypoint-hook"></div><div class="js_comments-iframe sc-73739c-1 bStdvX" data-src="//theslot.jezebel.com/embed/comments/magma/1841242876?comments_compact=on"><div></div></div><div class="sc-73739c-4 dBnbpo"><div id="taboola-below-article-thumbnails" class="sc-73739c-3 flPuEO"></div></div><div class="sc-1bdg1q0-0 dHZwOk"><div class="sc-1bdg1q0-2 cWglYt"><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Facebook click&quot;,&quot;Share bar&quot;]]" href="https://facebook.com/sharer.php?u=https%3A%2F%2Ftheslot.jezebel.com%2Fjohn-boltons-new-book-reportedly-confirms-trump-did-the-1841242876%3Futm_medium%3Dsharefromsite%26utm_source%3D_facebook" target="_blank"><button class="sc-1bdg1q0-1 RFgyl j48i5d-2 gUlJSU"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Share</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg></span></div></button></a><a class="js_link sc-1out364-0 fwjlmD" data-ga="[[&quot;Share Tools&quot;,&quot;Share to Twitter click&quot;,&quot;Share bar&quot;]]" href="https://twitter.com/share?text=John%20Bolton&#x27;s%20Book%20Reportedly%20Confirms%20Trump%20Did%20the%20Big%20Crime&amp;amp;url=https%3A%2F%2Ftheslot.jezebel.com%2Fjohn-boltons-new-book-reportedly-confirms-trump-did-the-1841242876%3Futm_medium%3Dsharefromsite%26utm_source%3D_twitter" target="_blank"><button class="sc-1bdg1q0-1 RFgyl j48i5d-2 jetHlK"><div class="j48i5d-1 fbNnTF"><span class="j48i5d-0 hPQZPo">Tweet</span><span class="iyvn34-0 iSaTEN"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg></span></div></button></a></div></div></div></div></main></div><div is="bulbs-dfp" class="ad-container dfp dfp-slot-INFINITE_PROMOTION ad-infinite-promotion" data-ad-unit="INFINITE_PROMOTION" data-pp-position="scroll" data-targeting="{&quot;pos&quot;:&quot;scroll&quot;,&quot;pp_position&quot;:&quot;scroll&quot;}"></div><div class="js_reading-list"></div><div class="js_subscribe sc-1cfejv7-0 iHpzjB"></div><div class="js_footer-container"></div><div class="js_lightbox-container"></div></div><script>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</script><script>window.kinja = {
				meta: {"blog":{"id":"1634876795","name":"theslot","displayName":"The Slot","canonicalHost":"theslot.jezebel.com","hosts":["theslot.kinja.com"],"status":"ENABLED","timezone":"America/New_York","timezoneOffset":-18000000,"createTimeMillis":1438635339612,"ownerId":"5876237249234973238","description":"Feral Politics","properties":{"facebookScreenName":"jezebel","groupBlog":true,"logoLink":"https://x.kinja-static.com/assets/images/logos/newsletter/jezebel-500px.png","aboutPostId":5732075,"navigationGroup":"fmg","recircGroup":"fmgNonSatire","twitterScreenName":"@jezebel","hideViewcounts":true,"facebookPixelId":"303148120176875","singleOptIn":true,"chartbeatPopularPosts":true,"autoRepostToParent":true,"cxenseSiteId":"1140750538956086803","robotsAllowed":true,"isGmgBlog":true,"youtubeUrl":"https://www.youtube.com/jezebel","instagramScreenName":"jezebel","blogGroup":"jezebel","sourcepointDomain":"mms.jezebel.com","googleAnalyticsID":"UA-142218-20","newsletter":true,"fbAppId":40338819712,"campaignMonitorNewsletterName":"Jezebel_Daily","adsTxtEnabled":false},"parentId":"39","avatar":{"id":"ehbmzuinyzavecldswjt","format":"png","isAnimated":false,"frozenFormat":"png"},"logo":{"id":"mlrenjpxmdc5ip5redwr","format":"png","isAnimated":false,"frozenFormat":"png"},"facebookScreenName":"jezebel","groupBlog":true,"logoLink":"https://x.kinja-static.com/assets/images/logos/newsletter/jezebel-500px.png","aboutPostId":5732075,"navigationGroup":"fmg","recircGroup":"fmgNonSatire","twitterScreenName":"@jezebel","hideViewcounts":true,"facebookPixelId":"303148120176875","singleOptIn":true,"chartbeatPopularPosts":true,"autoRepostToParent":true,"cxenseSiteId":"1140750538956086803","robotsAllowed":true,"isGmgBlog":true,"youtubeUrl":"https://www.youtube.com/jezebel","instagramScreenName":"jezebel","blogGroup":"jezebel","sourcepointDomain":"mms.jezebel.com","googleAnalyticsID":"UA-142218-20","newsletter":true,"fbAppId":40338819712,"campaignMonitorNewsletterName":"Jezebel_Daily","adsTxtEnabled":false},"syncFeatures":"","customFeatures":[],"post":{"author":{"displayName":"Rebecca Fishbein"},"gaDimensions":{"gaVideoIds":"","wordCount":411,"wordCountBucket":"400 - 600"},"headline":"John Bolton's Book Reportedly Confirms Trump Did the Big Crime","id":"1841242876","isFeatured":false,"isVideo":false,"isSlideshow":false,"slideIndex":null,"permalink":"https://theslot.jezebel.com/john-boltons-new-book-reportedly-confirms-trump-did-the-1841242876","postPosition":0,"publishTimeMillis":1580087400876,"sponsored":false,"isStarter":true,"starterId":"1841242876","storyType":{"title":"White House","id":"1255"},"tags":[{"canonical":"impeachment","urlName":"impeachment","displayName":"impeachment"},{"canonical":"ukraine","urlName":"ukraine","displayName":"Ukraine"},{"canonical":"johnbolton","urlName":"john-bolton","displayName":"john bolton"},{"canonical":"donaldtrump","urlName":"donald-trump","displayName":"Donald Trump"}],"truncation":false,"videos":[]},"blogSales":{"id":"1634876795","amazonInsetsEnabled":true,"amazonAffiliateTag":"jezebelamzn-20","adsEnabled":true,"adNetworkId":4246,"adSiteName":"gm.jezebel","indexExchangeWebSiteId":"21311668852735","indexExchangeAmpSiteId":"272209","bouncexId":"3593","blogNetworkId":null,"tagsExcludedFromPartnerRss":[],"tagsForceSynced":[],"adSlotsDisabled":[]},"pageType":"permalink","environmentDesc":"production:magma","isScrollActive":false},
				categoryMeta: {"categories":"white-house"},
				tagMeta: {"tags":"impeachment,ukraine,john bolton,donald trump"}
			};</script><script async="" src="/x-kinja-static/assets/new-client/runtime~ads.54484ea6a0a90bf7d28d.js"></script><script async="" src="/x-kinja-static/assets/new-client/vendors~ads.bbd1c98eb9684ebd4e66.js"></script><script async="" src="/x-kinja-static/assets/new-client/ads.521cb2518921b13e5bca.js"></script><script async="" src="/x-kinja-static/assets/new-client/runtime~trackers.83877260061b4d6ce009.js"></script><script async="" src="/x-kinja-static/assets/new-client/categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~newsletterPage~pe~272cce46.fce39101c2be19473e2b.js"></script><script async="" src="/x-kinja-static/assets/new-client/trackers.f39fab2640d10f7393bd.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/runtime~permalinkPage.ee1fe0b9ac61edcc918f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~newslette~7c197509.23208bd49c4659e5ae07.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~newslette~8c7a710b.ff43dc74383744cfe5da.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~header~login~permalinkPage~prof~85d27d59.41fe7b495bcf7b06877f.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~lunchbox-read-only-component~permalinkPa~b1cf377a.d2184948389ebf376bc5.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~slideshowPerma~18fa7afe.8d32889e1f0f94ce5dd2.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~pe~fb29c5e5.7047dca427a4aaf15005.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~homepage-edit~lunchbox-read-only-component~perm~4874bdc4.bf4777d02768cd2dc381.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~featuredPermalinkPage~frontPage~lunchbox-read-only-component~permalinkPage~prof~94da5551.51929e9a08c84466db70.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~experiments~featuredPermalinkPage~frontPage~permalinkPage~profilePage~slideshow~c6edef2f.35c4b8cb726fc0cd614b.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/vendors~categoryPage~curatedHomepage~featuredPermalinkPage~frontPage~permalinkPage~searchPage~slides~a3dad056.1ca74791484faebe15d4.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~homepage-edit~login~lunchbox-read-on~4cc8eac3.a9331f2e630f6d2bed38.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~footer~frontPage~header~login~lunchbox-read-only-comp~accc6666.408bec89c8af6a5358f8.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~newsletterPage~pe~60491655.ff752591b79a8c1a5a79.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~curatedHomepage~errorPage~experiments~featuredPermalinkPage~frontPage~newsletterPage~pe~cec53442.54f44984ecfcf669c4ec.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~search~sli~2d07217a.398797b62ebfccb1959e.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profilePage~slideshowP~778a758f.1f70804fdc862b12cc56.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/categoryPage~curatedHomepage~experiments~featuredPermalinkPage~frontPage~header~permalinkPage~profil~e45eac79.eac2a45965a71ddf68ca.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/featuredPermalinkPage~frontPage~homepage-edit~permalinkPage~profilePage~searchPage~slideshowPermalin~2e25eb10.5f8e132ce67bcf94380a.js"></script><script async="" src="//x.kinja-static.com/assets/new-client/permalinkPage.cb947309057ffb46e805.js"></script><div class="js_modal"></div><div id="kinja-bucket-setter"></div></body></html>